Home Forum Comunicazioni e Segnalazioni Postare da Smart Phone su Chrome

Postare da Smart Phone su Chrome

Stai vedendo 10 articoli - dal 1 a 10 (di 10 totali)
  • Autore
    Articoli
  • #76149
    Foto del profilo di pinkfloyd
    pinkfloyd
    Partecipante

    Ogni volta che posto mi esce un fatal error, php ecc.
    Però il commento me lo pubblica lo stesso

    #76153
    Foto del profilo di FlareFaeox
    FlareFaeox
    Partecipante

    È successo un paio di volte anche a me.. ma non sempre. Non ho idea da cosa dipenda comunque, dato che pubblica lo stesso i post, non mi son fatta tanti problemi

    #76154
    Foto del profilo di pinkfloyd
    pinkfloyd
    Partecipante

    Claro, ma siccome io sono un inforrmatico ci tenevo ad avvisare gli amministratori del sito

    #76155
    Foto del profilo di pinkfloyd
    pinkfloyd
    Partecipante

    P.s. ora sono dal browser di Android e li fila tutto liscio, deve essere un problema solo di chrome

    #76156
    Foto del profilo di Serphentelm
    Serphentelm
    Partecipante

    anche a me capita (a volte, non sempre) da browser desktop, sempre chrome

    #76162
    Foto del profilo di HylianFebo
    HylianFebo
    Moderatore
    • SW-7694-0408-2892

    Anche a me capita spesso e uso Firefox su pc

    "Remember... There's no such thing as the "real" world. What each person sees and feels, those are what shape reality."

    #76340
    Foto del profilo di Savior
    Savior
    Partecipante
    • SW-4687-9708-2384

    Problema costante da 2 giorni. Per ogni singolo post pubblicato (dal pc, utilizzo mozilla) la pagina si aggiorna è mi da questo “fatal error”. Come per gli altri anche per me i post vengono pubblicati, e riaggiornando la pagina mi riporta al topic nel quale ho risposto. La cosa comunque inizia ad essere fastidiosa.

    Ultima nota: Mi son fortuitamente accorto di questo topic, altrimenti ne avrei aperto un altro uguale. Ritengo vada spostato nella sezione “Comunicazioni e Segnalazioni”.

    #76346
    Foto del profilo di Alessandro Costantino
    Alessandro Costantino
    Amministratore del forum
    • SW-6263-3336-6519

    Mi era sfuggita la segnalazione. In giornata risolviamo.

    Grazie e scusate per il disagio.

    #76517
    Foto del profilo di Savior
    Savior
    Partecipante
    • SW-4687-9708-2384

    Il problema, almeno per quanto mi riguarda, a giudicare dagli ultimi post effettuati sembra essere stato risolto.

    Bueno!

    #77386
    Foto del profilo di Serphentelm
    Serphentelm
    Partecipante

    ripresentato il problema

Stai vedendo 10 articoli - dal 1 a 10 (di 10 totali)

Devi essere loggato per rispondere a questa discussione.

Questo argomento contiene 9 risposte, ha 6 partecipanti, ed è stato aggiornato da Foto del profilo di Serphentelm Serphentelm 7 mesi fa.